Autor Tema: no funciona  (Leído 819 veces)

Desconectado Lopezcaos

  • El friki eterno
  • Usuario Héroe
  • *****
  • Mensajes: 1.785
  • Actividad:
    0%
no funciona
« en: 22 de Noviembre de 2006, 15:36:56 »
la web www.adeptvs.com no funciona, al menos a mi no me deja acceder con los navegadores internet explorer y opera. Ultimamente parece que hay bastantes ausencias en el foro, supongo que son  gente que tampoco les funciona y por lo tanto no pueden acceder al foro. Yo llego aquí mediante google -> foro adeptvs, sdupongo que a mas de 1 no se le ha ocurrido. Si podeis solucionarlo...
Chinos, cada día inventando capítulos que sólo Slaanesh podría ver con buenos ojos

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.639
  • Actividad:
    0%
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re: no funciona
« Respuesta #1 en: 22 de Noviembre de 2006, 17:28:08 »


Es un problema que se está sufriendo con el .COM

si usais el otro dominio http://www.adeptvs.NET todo va bien...

Sigo trabajando en ello.
ULTRAMARINES (actualizado Partida Amistosa contra Berek [8-12-2012])
1ª cia.: V: 6, E: 4, D: 0
2ª cia.: V: 1, E: 0, D: 0
6ª cia.: V: 17, E: 2, D: 6
7ª cia.: V: 16, E: 2, D: 1

TOTAL: V: 40, E:8, D:7

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.639
  • Actividad:
    0%
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re: no funciona
« Respuesta #2 en: 22 de Noviembre de 2006, 17:35:50 »


Arreglado (creo).

Gracias por la info.
ULTRAMARINES (actualizado Partida Amistosa contra Berek [8-12-2012])
1ª cia.: V: 6, E: 4, D: 0
2ª cia.: V: 1, E: 0, D: 0
6ª cia.: V: 17, E: 2, D: 6
7ª cia.: V: 16, E: 2, D: 1

TOTAL: V: 40, E:8, D:7

Desconectado Lopezcaos

  • El friki eterno
  • Usuario Héroe
  • *****
  • Mensajes: 1.785
  • Actividad:
    0%
Re: no funciona
« Respuesta #3 en: 22 de Noviembre de 2006, 20:34:23 »
Para internet explorer ya funciona bien. para Opera 9, tanto .com como .net te carga el fondo pero no los botones para navegar por la web. desconozco si con firefox tira o no pero si no es asi los que usen linux ( yo no ) lo tendran mal
Chinos, cada día inventando capítulos que sólo Slaanesh podría ver con buenos ojos

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.639
  • Actividad:
    0%
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re: no funciona
« Respuesta #4 en: 22 de Noviembre de 2006, 22:28:04 »


generalmente programo en Explorer y lo compruebo todo con Firefox que es con lo que navego.

No he probado con Opera, lo de los botones puede ser por el Java que llevan... haré versión fácil para los que tienen problemas con esto.
ULTRAMARINES (actualizado Partida Amistosa contra Berek [8-12-2012])
1ª cia.: V: 6, E: 4, D: 0
2ª cia.: V: 1, E: 0, D: 0
6ª cia.: V: 17, E: 2, D: 6
7ª cia.: V: 16, E: 2, D: 1

TOTAL: V: 40, E:8, D:7

Desconectado bragg

  • Usuario Héroe
  • *****
  • Mensajes: 938
  • Actividad:
    0%
  • La manada para el lobo,El lobo para la manada
Re: no funciona
« Respuesta #5 en: 23 de Noviembre de 2006, 11:35:24 »
sip yo tambien tuve esos porblemas pero ya esta todo solucionado :D
El sonido más funesto para un seguidor del caos es el aullido del lobo, sólo teneís que arrepentiros y se os concedera una muerte rapida