Autor Tema: Consulta a los altos señores de Marte  (Leído 2151 veces)

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Consulta a los altos señores de Marte
« en: 27 de Mayo de 2015, 16:30:37 »
Llevo un tiempo en que solo me deja entrar al foro desde movil android u ordenador de windows pero si intento entrar desde cualquier dispositivo apple me dice que no encuentra el servidor.

Se ha cambiado algo en el foro????

Como puedo solucionarlo????

Muchas gracias

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado Gonfrask

  • Señor Lobo de una Compañia Perdida más
  • Moderador
    Adeptvs Mechanicvs
  • *****
  • Mensajes: 13.327
  • Actividad:
    12%
Re:Consulta a los altos señores de Marte
« Respuesta #1 en: 27 de Mayo de 2015, 21:50:27 »
Le dan prontos. A veces no deja, refrescas y si deja entrar. De todos modos usa la extension www.adeptvs.com/foro/
No puedes esconderte, huelo tu corrupcion
La Forja de Gonfrask (Blog)

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #2 en: 28 de Mayo de 2015, 09:09:02 »
Gracias Gon, lo pruebo luego en casa.

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #3 en: 29 de Mayo de 2015, 09:13:19 »
Nada probe lo que me dijo Gon y solo funciono en el movil, en el ipad y en el ordena no hubo suerte, sigue diciendo que no encuentra el servidor.

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado gorkab

  • Usuario Héroe
  • *****
  • Mensajes: 1.254
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #4 en: 29 de Mayo de 2015, 09:17:42 »
que raro...

seguro que escribes bien la dirección?

yo con el mac e ipad me funciona a la perfección y sin ningún problema (ni he tocado nada respecto a seguridad o desactivar cookies etc. -dudo que se pueda en el ipad!-).

Y mediante ip?

85.214.202.225/foro

te va? ¿Te conectas en la misma red que el dispositivo que SI te funciona?
I WANT TO BELIEVE

Desconectado Suber

  • Jugador Viejoestilo
  • Moderador
    Adeptvs Mechanicvs
  • *****
  • Mensajes: 8.718
  • Actividad:
    0%
  • Dinosaurio del Warhammer
Re:Consulta a los altos señores de Marte
« Respuesta #5 en: 29 de Mayo de 2015, 09:41:50 »
Yo me conecto mucho desde el hayfon y sí me deja entrar sin problemas, no tengo ni idea de qué puede ser...

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #6 en: 29 de Mayo de 2015, 12:43:53 »
En principio si, lo sigo haciendo igual que antes de la mudanza pero desde entonces desde casa no puedo entrar en foro.

Probare lo de la ip esta tarde cuando llegue.

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #7 en: 01 de Junio de 2015, 09:22:13 »
Nada en casa me sigue dando error, no me deja ni con el movil si entro con el wifi. Debe de ser algo de la conexion porque sino no lo entiendo.

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado gorkab

  • Usuario Héroe
  • *****
  • Mensajes: 1.254
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #8 en: 02 de Junio de 2015, 09:58:00 »
Ni mediante la IP?

Des del ordenador de tu casa puedes hacer un ping:

ping 85.214.202.225

a ver que te dice?

Des de windows, vas a Inicio/Ejecutar y escribes "cmd" ahí aparecerá una terminal donde podras escribir el comando anterior.

Des de MAC abre una terminal, puedes encontrarla (si no la tienes localizada) en Aplicacions y creo que ahí en Utilidades (tiene un icono necro con un $)

El ping sirve para ver si llegan tus peticiones al servidor. PEro por lo que comentas si parece tema de tu red local... Quizas sea culpa del servidor DNS.. por eso te decia que lo intentes mediante la IP.
I WANT TO BELIEVE

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #9 en: 24 de Junio de 2015, 11:58:42 »
Muy buenas, probe lo de la ip y lo del ping y no da respuesta alguna, se queda haciendo continuos ping y ya cuando llevaba mas de 900 lo corte pero no indica nad más.

Tambien comprobe la conexión y los dns de donde mis padres que viven justo enfrente y son las mismas que la mia y ellos si entran en el foro y yo no.

Ya no se que más hacer. Alguna idea?????

Un saludo.

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado gorkab

  • Usuario Héroe
  • *****
  • Mensajes: 1.254
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #10 en: 24 de Junio de 2015, 14:56:17 »
si el ping te responde es que te llega la conexión hasta el servidor. Vaya este te responde co un "pong" :P

Dijiste que poniendo la IP en el navegador no te va verdad?

que navegador usas? safari?  era con una tablet verdad? has intentado con chrome? La verdad es que es muy raro.

Entiendo que el foro no lleva ningún complemento raro tipo flash etc. Ni certificados chungos (eso va para el admin de la web).

Si es un dispositivo portatil (tablet, ordenador portatil etc.) te va el mismo dispositivo en casa de tus padres?
I WANT TO BELIEVE

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #11 en: 24 de Junio de 2015, 17:34:24 »
Es con el propio imac y el ipad me dice que safari no encuentra el servidor. Sin embargo quito el wifi y lo intento con el 4g y si me deja entrar es lo q me tiene loco porque no entiendo la razon. No tengo instalado en el imac ningun otro explorador xq hasta q hice la mudanza y me pusieron la fibra nunca tuve problemas y la verdad es q el unico problema es q no me deja entrar en adeptvs el resto va todo ok jajajaj
Es un poco raro todo

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado gorkab

  • Usuario Héroe
  • *****
  • Mensajes: 1.254
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #12 en: 24 de Junio de 2015, 23:54:29 »
Y dices que poniendo la IP en el navegador

85.214.202.225/foro


no funciona? :O

si que parece algún problema con el operador, pero igualmente a ver si puedes hacer alguna capturilla de pantalla con el problema, que servidores DNS tienes etc.
I WANT TO BELIEVE

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
  • Actividad:
    0%
Re:Consulta a los altos señores de Marte
« Respuesta #13 en: 25 de Junio de 2015, 09:10:39 »
Ok si puedo tiro foto y las mando por privado.

gracias

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar